Autor Tema: FUSIBLES????????  (Leído 5248 veces)

Desconectado etnic4x4

  • Terrano
  • ****
  • Mensajes: 1.326
FUSIBLES????????
« en: Febrero 18, 2008, 17:10:09 pm »
Hola a todos,

tengo un pequeño problemilla y no le encuentro la solución y antes de ir al conce, o lo pregunto por si alguién me puede aportar luz.

Resulta que en la toma de corriente que hay en el maletero y también en el salpicadero no tengo corriente, pero me funciona el mechero y me funciona la que hay dentro el apoyabrazos central.

He revisado los fusibles que hay en la caja de la guantera, uno por uno y estàn bien, aunque sólo hay uno que indique que es para el encendedor, y como éste funciona, pues tengo que pensar que etsà bien.

En fin, que no tengo ni la mas remota idea de que puede ser.

se aceptan ideas y sugerencias.

Muchas gracias y quedo impaciente esperando vuestras aportaciones ;D
Path SE Pack Plus - AC  RollerTeam Granduca Garage

Desconectado Mazur

  • Terrano
  • ****
  • Mensajes: 1.549
  • Navara D40 LE 2006
Re: FUSIBLES????????
« Respuesta #1 en: Febrero 18, 2008, 18:53:36 pm »
Pues sí parece un fusible, pero si dices que los has revisado todos y están bien, pues ni idea de qué puede ser.... Si eso vuelve a revisarlos, no sea uqe se te haya pasado alguno.
Y si no es del fusible, pues ya te digo que ni idea
AUTT nº 2992
AURT nº 0001





Desconectado Goncar

  • Moderador Global
  • Pathfinder
  • *****
  • Mensajes: 4.835
  • Anda que....!!!
    • El rincón de Gon
Re: FUSIBLES????????
« Respuesta #2 en: Febrero 18, 2008, 19:13:11 pm »
Tal vez el problema esté en la clavija que intentas enchufar en la toma de corriente, que no es del todo compatible y no hace buena conexión. Prueba a enchufar distintos dispositivos, aunque sólo sea por descartar.

Es lo que se me ocurre. A mi me tiene pasado con algún que otro aparatejo.

Deica

Desconectado Tembo

  • Moderador Global
  • Murano
  • *****
  • Mensajes: 6.786
  • Toyota Land Cruiser 150 VXL de serie por ahora...
Re: FUSIBLES????????
« Respuesta #3 en: Febrero 18, 2008, 20:15:09 pm »
He mirado el manual de taller un poco por encima y no parece que lleven fusibles distintos...

Pero no soy un experto interpretando esos esquemas tan complicados. :'(
Ya pasó la 2ª Kdd del portalnissan.es no te la pierdas!!!

AUTT nº 3312

PortalNissan.Es

Re: FUSIBLES????????
« Respuesta #3 en: Febrero 18, 2008, 20:15:09 pm »

Desconectado bigxavi

  • Patrol
  • ****
  • Mensajes: 2.169
  • QQ 2.0G 4x4 CVT Acenta , BMW R100GS
Re: FUSIBLES????????
« Respuesta #4 en: Febrero 19, 2008, 07:34:06 am »
Para saber si hay corriente puedes meter el mechero en las tomas que no tienes corriente , supongo que no te saltará ningún fusible.

Polifemo

  • Visitante
Re: FUSIBLES????????
« Respuesta #5 en: Febrero 19, 2008, 13:36:52 pm »
Hola: supongo que habrás probado con el contacto puesto. Hay algunos coches en los que sin el contacto puesto no tienen corriente mas que en los dispositivos fundamentales. Un saludo

Desconectado Shazzbat

  • Navara
  • ***
  • Mensajes: 486
    • Gibraltar News On line
Re: FUSIBLES????????
« Respuesta #6 en: Febrero 19, 2008, 18:58:00 pm »
El fusible está en el compartimento motor.

Tienes que abrir la caja que está a la izquierda, detrás de la batería. Allí verás otra bancada de fusibles. El que te ha saltado es uno de 20 A.

Con completa seguridad, ya que me pasó lo mismo el domingo pasado.


Shaluzz
AUTT 01778

Sed buenos... si podéis.

Desconectado Tembo

  • Moderador Global
  • Murano
  • *****
  • Mensajes: 6.786
  • Toyota Land Cruiser 150 VXL de serie por ahora...
Re: FUSIBLES????????
« Respuesta #7 en: Febrero 19, 2008, 19:39:49 pm »
Me he dejado los ojos en el manual de taller del path en la página donde describe esa caja y no lo he visto pufff tengo que volver a primaria..  :o :o :o ya no se leer  :'(
Ya pasó la 2ª Kdd del portalnissan.es no te la pierdas!!!

AUTT nº 3312

Desconectado etnic4x4

  • Terrano
  • ****
  • Mensajes: 1.326
Re: FUSIBLES????????
« Respuesta #8 en: Febrero 21, 2008, 14:57:28 pm »
uffffffff...........

se me había pasado el tema........... claro que estando en Paris tampoco podía hacer nada...hoy me miro lo de la caja de fusibles que hay en el motor, espero encontralo.

gracias shazzbat

y a los otrosgracias tambien por vuestros comenatios, pero evidentemente que habia probado de enchufar el mismo aparato en todos los conectores y en las mismas condiciones y en éstos dos me fallaba...

o sea que espero y deseo que sea lo del fusible de la caja del motor...

ya os contaré que tal... :D :D

gracias
Path SE Pack Plus - AC  RollerTeam Granduca Garage

Desconectado Shazzbat

  • Navara
  • ***
  • Mensajes: 486
    • Gibraltar News On line
Re: FUSIBLES????????
« Respuesta #9 en: Febrero 21, 2008, 18:15:01 pm »
Por supuesto que es ese fusible. Tranquilo que lo tienes solucionado.

Javier, si miras en la página WW-82 del Manual de Taller verás claramente la instalación de la toma de fuerza del salpicadero y del maletero. Ambas están protegidas por el fusible nú 26, de 20 A.

Verás igualmente que la toma de fuerza de la consola está protegida por el mismo fusible que el encendedor y en la misma instalación. Por eso tanto para el encendedor como para esta toma de fuerza es necesario que el contacto esté ON. Las otras dos tomas de fuerza tienen corriente permanentemente.

Siempre que el fusible nú 26 no esté churruscado, claro.

En la página PG-84 verás el esquema de los fusibles del compartimento motor y la situación del fusible nú 26.


Shaluzz
AUTT 01778

Sed buenos... si podéis.

Desconectado Tembo

  • Moderador Global
  • Murano
  • *****
  • Mensajes: 6.786
  • Toyota Land Cruiser 150 VXL de serie por ahora...
Re: FUSIBLES????????
« Respuesta #10 en: Febrero 21, 2008, 23:27:07 pm »
Lo dicho a pre-escolar a repasar  :-[ :-[ :-[

Gracias Shazzbat
Ya pasó la 2ª Kdd del portalnissan.es no te la pierdas!!!

AUTT nº 3312

PortalNissan.Es

Re: FUSIBLES????????
« Respuesta #10 en: Febrero 21, 2008, 23:27:07 pm »