Autor Tema: Fallo al arrancar el motor  (Leído 698 veces)

Desconectado Ros10

  • Micra
  • *
  • Mensajes: 1
Fallo al arrancar el motor
« en: Noviembre 13, 2019, 22:45:24 pm »
Hola,

Tengo un Nissan Qashqai y desde hace unos días, en ocasiones, he tenido problemas al arrancar el coche. Cuando me ha ocurrido, he notado el pedal del freno duro y las luces del cuadro de mandos se encienden.

He descartado que sea la batería y me han comentado que puede ser el pedal del freno, que a veces haga mal contacto y por eso no arranca. ¿A alguien le ha ocurrido algo parecido o puede tener alguna idea?

Muchas gracias

Desconectado desk

  • Navara
  • ***
  • Mensajes: 603
Re:Fallo al arrancar el motor
« Respuesta #1 en: Noviembre 14, 2019, 11:42:54 am »
Primeramente,  bienvenido al foro aunque no te hayas presentado,  es un tema de cortesía.
Segundo,  no sabemos que QQ ni que motor tienes, por lo tanto, nos lo pones muy dificil para poderte contestar correctamente.
Tercero, no explicas si el motor gira o no, en el momento de arrancar, de esos datos te diremos si es una cosa u otra.
Creo que para empezar, no está mal.

Desconectado navaraV6

  • Navara
  • ***
  • Mensajes: 465
  • Nunca no puedo ...
Re:Fallo al arrancar el motor
« Respuesta #2 en: Noviembre 15, 2019, 10:50:00 am »
bienvenido
Cuando el hambre, la sed y la fatiga estén a punto de vencerme, pensare, soy guerrillero, soy guerrillero.
Navara V6 3.0 y jimny ddis 1.5

PortalNissan.Es

Re:Fallo al arrancar el motor
« Respuesta #2 en: Noviembre 15, 2019, 10:50:00 am »