Autor Tema: No me enciende  (Leído 611 veces)

Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
No me enciende
« en: Febrero 05, 2019, 21:50:08 pm »
Ola buenas noches mi tema es porque mí Nissan Primera no me enciende es un 2.0 TD del 98 y mi mecánico se equivocó al por la batería y hizo un chispazo pero no hay ningún fusible fundido yo quería preguntar si se pudo joder la centralita aunque la sacamos y no vimos nada quemado haber si me podéis ayudar muchas gracias

Desconectado desk

  • Navara
  • ***
  • Mensajes: 592
Re:No me enciende
« Respuesta #1 en: Febrero 05, 2019, 22:00:33 pm »
A que te refieres con que "no enciende"... a que no se pone en marcha o a que no enciende las luces del cuadro...?
Por cierto, buen mecánico ese.... no veas si coge un vehiculo de los nuevos con tanta electrónica.

Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
Re:No me enciende
« Respuesta #2 en: Febrero 05, 2019, 22:12:13 pm »
No me arranca el Coche

Desconectado miguelae

  • Micra
  • *
  • Mensajes: 9
Re:No me enciende
« Respuesta #3 en: Febrero 05, 2019, 22:32:09 pm »
Yo creo que con 20 años de coche ya está más que amortizado

Enviado desde mi WAS-LX1A mediante Tapatalk


Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
Re:No me enciende
« Respuesta #4 en: Febrero 05, 2019, 22:44:04 pm »
Que respuestas

Desconectado desk

  • Navara
  • ***
  • Mensajes: 592
Re:No me enciende
« Respuesta #5 en: Febrero 06, 2019, 22:01:19 pm »
Basándome en lo que comentas del supuesto cortocircuito, lo más probable es que se haya quemado un fusible de potencia. Estos fusibles son mayores que lo normales y suelen estar todos cerca de la batería en una caja, revisa uno por uno y seguro que lo descubrirás.
En esos Nissan antiguos tiene uno que es diferente y para quitarlo tiene que aflojar dos tornillos que lo sujeta.... revisalos todos fisicamente y con un polimetro o lampara de pruebas para saber si estan bien y conduces la corriente.
Te digo esto, sin saber la intensidad o duración de ese cortocircuito, es difícil y no imposible, pero si difícil, que se haya dañado la unidad del motor ya que suele estar protegida contra cambios de polaridad.
Después de esto, tendrías que comprobar si le llega corriente correctamente a la unidad del motor en el momento de arrancar y para eso necesitarás los datos del su esquema electrico... te aconsejo que lo bajes de Internet.
Si al final todo esta bien, debes de confirmar que el combustible llega correctamente a la bomba de inyección, no sea que el problema este ahí y tú estés especulando con el tema eléctrico.
Ya nos contarás,  voy a ver si te puedo localizar el manual del este vehículo.
« última modificación: Febrero 06, 2019, 22:22:32 pm por desk »

Desconectado desk

  • Navara
  • ***
  • Mensajes: 592
Re:No me enciende
« Respuesta #6 en: Febrero 06, 2019, 22:15:03 pm »
Te dejo el manual que he encontrado, puedes bajarlo todo pero estápor partes, aquí tienes la que te interesa del sistema de control del motor.
Bajalo clicleando en el dibujo hasta que salga los signos en oscuro, le das a la hoja con una flecha hacia abajo y te lo descarga en tu mobil o en tu ordenador para que lo puedas ver con más tranquilidad o imprimir. A partir de la página 58 empieza la alimentación eléctrica del sistema de motor... Es lo primero que se comprueba.

https://cardiagn.com/engine-control-system-cd20t-primera-2001/


Bueno, espero que con esto lo tengas más fácil y también espetó que nos comentes lo que descubras para resolver ese percance,  si no, no estaría justificado el ayudar a personas como tú,  no quedaríamos en la duda si el esfuerzo a válido la pena. Yo personalmente lo hago porque veo que hay interés por solucionar ese problema, aunque el vehículo sea antiguo.
Saludos y lo dicho.... ya nos contarás.

« última modificación: Febrero 06, 2019, 22:19:59 pm por desk »

Desconectado alesal

  • Micra
  • *
  • Mensajes: 45
Re:No me enciende
« Respuesta #7 en: Febrero 07, 2019, 16:36:16 pm »
Ola buenas noches mi tema es porque mí Nissan Primera no me enciende es un 2.0 TD del 98 y mi mecánico se equivocó al por la batería y hizo un chispazo pero no hay ningún fusible fundido yo quería preguntar si se pudo joder la centralita aunque la sacamos y no vimos nada quemado haber si me podéis ayudar muchas gracias

Revisa cerca de la bateria si hay un fusible cerca de la salida de los cables o por ahi cerca, hace años me paso con subaru al sacar el alternador me dio flojera desconectar la bateria y justo pase a tocar con un cable, chispazo y auto muerto.

Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
Re:No me enciende
« Respuesta #8 en: Febrero 09, 2019, 17:23:04 pm »
Hola buenas tardes soy cele y quiero saber por qué no me enciende ni hace el amago de encender me es una cosa rrara

Desconectado desk

  • Navara
  • ***
  • Mensajes: 592
Re:No me enciende
« Respuesta #9 en: Febrero 09, 2019, 22:38:01 pm »
Hola buenas tardes soy cele y quiero saber por qué no me enciende ni hace el amago de encender me es una cosa rrara

Yo pensaba que ya eso te lo habíamos explicado...
Vuelvo a insistir, porque la verdad me da la sensación que no lees lo que te comentamos.... a que te refieres que "no enciende", a que no se enciende la luces del cuadro o que al tirar del arranque gira el motor pero no se pone en marcha..?.
Intenta aclarar el tema de una vez, si no estaremos hablando como tontos sin una informacion adecuada.
Y por favor no seas repetitivo, por mucho que insista no te lo vamos a solucionar mas rápido... al contrario, pueden dejarte de ayudar... y si crees que no te sirve nuestras ayuda, pues con llevarlo al concesionario o a un profesional cualificado y no a un supuesto mecánico... tienes.
« última modificación: Febrero 09, 2019, 22:41:27 pm por desk »

Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
Re:No me enciende
« Respuesta #10 en: Febrero 10, 2019, 00:23:59 am »
Al darle a la llave no consigo que se encienda el motor e mirado los fusibles todos y los relés y están bien también comprobé los calentadores y me funcionan todos , le pondré gasoil directo a la bomba inyectora haber que hace o que más puedo comprobar

Desconectado desk

  • Navara
  • ***
  • Mensajes: 592
Re:No me enciende
« Respuesta #11 en: Febrero 10, 2019, 15:22:38 pm »
Ufff, que raro... si dices que has mirado y confirmado que todo los fusibles están ok, pues lo único que te queda es mirar el inmovilizador (NATS) y eso no lo puedes hacer si no tienes un aparato de diagnosis que te permita saber si el sistema que esta bloqueando la unidad del motor y por eso no le permite ponerse en marcha.
Al tirar del arranque se te queda la luz del coche fija encendida en el cuadro de instrumentos...?.

Desconectado Celedonio

  • Micra
  • *
  • Mensajes: 17
Re:No me enciende
« Respuesta #12 en: Febrero 10, 2019, 15:24:17 pm »
Si me queda encendida

PortalNissan.Es

Re:No me enciende
« Respuesta #12 en: Febrero 10, 2019, 15:24:17 pm »